Podgrzewanie foteli - nie działają
16-07-2013, 09:21
Post: #1
Podgrzewanie foteli - nie działają
Witam.

Temat jakich wiele, chyba wszystkie już przestudiowałem, ale zgodnie z zasadą 1 problem=1 temat, postanowiłem założyć nowy wątek.

Otóż fotele nie grzeją, obydwa. Wstępna diagnoza mówi o dwóch spalonych matach, obydwu w oparciach. Jednocześnie nie dochodzi na nie napięcie, ale gdzieś czytałem, że napięcie nie pójdzie, jeśli któraś z mat (siedzisko lub oparcie) ma przerwę.
Pomiary ciągłości i napięcia dokonywane na wtyczce pod fotelami.

Wobec tego chciałem zapytać, czy gdzieś czegoś nie pominąłem i coś mi nie "fałszuje" diagnozy i jak duża jest szansa, że to akurat maty w oparciach?
Przyznam szczerze, że trochę jestem zaskoczony, że to akurat maty w oparciach i w dodatku w obydwu fotelach, spodziewałem się raczej siedzisk. Chciałbym się upewnić czy mój trop jest właściwy, ponieważ podobno rozbieranie oparcia z poduszkami jest dość mocno uciążliwe.

Korzystałem ze schematu który jest dostępny na forach, w tym na tym.
Reklama
17-07-2013, 22:36
Post: #2
RE: Podgrzewanie foteli - nie działają
Ale jak mają ci grzać te maty jak nie ma na nich napięcia?Napięcie musi być niezależnie czy jest ciągłość mat czy nie(w drugim przypadku nie popłynie prąd).Szukaj wcześniej jeśli na wtyczkach nie masz napiecia a maty są całe.
Pozdrawiam.
17-07-2013, 22:40
Post: #3
RE: Podgrzewanie foteli - nie działają
(17-07-2013 22:36)slawekP napisał(a):  Ale jak mają ci grzać te maty jak nie ma na nich napięcia?Napięcie musi być niezależnie czy jest ciągłość mat czy nie(w drugim przypadku nie popłynie prąd).Szukaj wcześniej jeśli na wtyczkach nie masz napiecia a maty są całe.
Pozdrawiam.
Jak wyżej. Gdzieś natknąłem się na uwagę, że napięcia może nie być, dopóki maty są niesprawne. Nie wiem jednak na ile ta sugestia pokrywa się z prawdą.

Uważasz, że napięcie tak czy inaczej powinno być na wtyczkach?
Bezpieczniki całe. Przekaźniki od foteli są przy przełącznikach?
17-07-2013, 22:45
Post: #4
RE: Podgrzewanie foteli - nie działają
Tak jak z lusterkami. Maty się spalą, ale napięcie na wtyczce ma być.

SEAT Alhambra 1.9TDI (AFN) 27.05.1999
17-07-2013, 22:48 (Ten post był ostatnio modyfikowany: 17-07-2013 22:58 przez luka.)
Post: #5
RE: Podgrzewanie foteli - nie działają
Cenna uwaga. Poszukam w wolnej chwili napięcia i dam znać.
Dzięki.

EDIT: Mam jeszcze pytanie - jak wygląda i gdzie znajdę centralkę od foteli?


Skocz do: