Ocena wątku:
Problem ze sprzęgłem niedawno po wymianie
23-07-2019, 23:12
Post: #1
Tongue Problem ze sprzęgłem niedawno po wymianie
Hej,
Mam problem ze sprzęgłem (chyba). Zestaw był wymieniany rok temu. Objawy są takie:
- przy przyspieszeniu na 5 albo 6 biegu obroty wzrastają ale auto nie bardzo jedzie szybciej - z tego co czytam to jak by się ślizgało.
- jednocześnie wskaźnik na desce przez chwilę pokazuje bieg niższy niż ten który jest załączony
- tempomat się wyłącza gdy musi radykalnie zwiększyć obroty aby utrzymać prędkość

Jakieś sugestie co to może być?
Z góry dzięki za pomoc.
Pozdrawiam.
Reklama

24-07-2019, 07:00
Post: #2
RE: Problem ze sprzęgłem niedawno po wymianie
Hmm. Przyspieszanie na 5 lub 6 biegu to już troszkę dziwne jest. Przyczyna może być i tu jak i choćby jakiś dupny chiptuning. Jak jeździsz?
Co za zestaw założyłeś?



Touran 1t2i1t3 bls i cayc
25-07-2019, 07:20
Post: #3
RE: Problem ze sprzęgłem niedawno po wymianie
może być tak że mechanik założył nowe koło dwumasowe, a sprzęgło zostawił stare, skoro się ślizga sprzęgło to tarcza do wymiany chyba że docisk padł ,jakiej firmy masz zestaw zamontowany, masz jakieś papiery na montaż i zakup tego zastawu??



Jestem Marcin z Jastrowia i mam VW Touran 1,9 TDI 105 KM z 2007 roku
GG 7631161
Skype jak coś na PW
Nie nienawidzę cwaniactwa
służę pomocą w diagnostyce grupy VAG




Skocz do:


Kontakt | Forum - VW Sharan, Ford Galaxy, Seat Alhambra - warsztat, porady, forum, galeria, pomoc, ogłoszenia | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS | Oklejanie samochodów - Agencja reklamy Starachowice - marecki.name