Forum VW SHARAN, FORD GALAXY, SEAT ALHAMBRA
trzesie silnikiem - Wersja do druku

+- Forum VW SHARAN, FORD GALAXY, SEAT ALHAMBRA (http://www.vw-sharan.pl/forum)
+-- Dział: Dział techniczny (/forumdisplay.php?fid=6)
+--- Dział: Ogólno techniczny (/forumdisplay.php?fid=13)
+--- Wątek: trzesie silnikiem (/showthread.php?tid=2615)

Strony: 1 2


trzesie silnikiem - majronn - 04-12-2012 14:59

pany kurna takia sprawka jest ,ze podczas porannego rozruchu jak dzis gdzie bylo -3 to silnik odpala ale z jakies 3 do 5 sek nie rowno pracuje tak jak by na 3 cylindracha po tych 5 sek juz ok .zmienialem juz swiece ale to w zeszlym rok i mysle ze powinny byc dobre jeszcze ,a co do grzania swiec to wydaje mi sie ze troche za krotko grzeja jak na taka temp jak dzis -3 ,mowiono mi ze to moze byc czujnik tepmeratury ktory odpowiada za grzanie swiec ale nie wiem ktory ,bo cieszko tak troche po omacku szukac.,a jeszcze probowalem przed odpaleniem zimnego motoru wlaczyc ogrzewanie postojowe i wystarczy zeby chodziloo jakies 10 minut i silnik pali normalnie bez zadnych udziwnien.czy taki objaw moze wskazywac na jakis czujnik od temp czy to moze swiece ktora nie dogrzewa jak trzeba??


RE: trzesie silnikiem - ENDRJU222 - 04-12-2012 15:03

siema, jak dla mnie przy takiej temperaturze świece za słabo dogrzane. zacznij od wzbudzenia aku np. długimi światłami przez chwile i ze dwa razy podgrzej świece. bo jak za słabo dogrzane po jednym razie to właśnie tak będzie się zachowywał, jak stary ursus. po chwili jak już się rozrusza to jest ok. jak dla mnie to nic innego jak tylko to. to są właśnie diesle Wink


RE: trzesie silnikiem - Mike19TDI - 04-12-2012 19:37

Witam.
Ja bym sprawdzil po kolei dla swietgo spokoju kazda swiece, po odpaleniu silnika one jeszcze powinny tez jakis czas grzac.Zaobserwoj lampke oswietlenia zewnetrznego, kiedy sie rozjasni to znaczy, ze swiece puscily i zobaczysz jak dlugo naprawde grzeja.
Pozdro


RE: trzesie silnikiem - marianex - 04-12-2012 20:01

Może być kilka przyczyn. Warto sprawdzić wszystkie świece , może też "siadł" któryś wtrysk i nie pyli jak należy. Jak już odpali to niby OK ale to nie to co chcielibyśmy mieć. Jako ciekawostkę powiem , że mój stary Pasek ubiegłej zimy przy ok -30 palił bez jednej dobrej świecy. Objawy były podobne ale chwytał. Śmiałem się bo mam 290tys na liczniku a te ze stanem 170tys nie mogły odpalić no cóż nikt kupującym nie powiedział , że cofnięte z 500-700tys Smile


RE: trzesie silnikiem - majronn - 05-12-2012 12:36

a wiec tak sprawdzilem po nocy vgiem teperature na silniku na czujniku g 62 i na liczniku tym g2 co wskazuje temperature na zagarach i obie temperatury sa identyczne 0 stopni i tak tez bylo na zewnatrz wiec czujniki mozna chyba wykluczuc ale po sprawdzeniu bledow w slnku wyskolczylo ze jest blad 18027 przekaznik siwec zarowych przerwa lub zwarcie blad sporadyczny i nie mozna go wykasowac. wiec co by przekaznik za krotko grzal. dajcie chlopy jakies rady ???


RE: trzesie silnikiem - ENDRJU222 - 05-12-2012 12:45

albo przekaźnik albo same świece już się kończą. z tego co tu czytałem to one pojedynczo padają więc tak jak u Ciebie. musiałbyś poprostu świece pojedynczo sprawdzić ale moim zdaniem nie kompem czy miernikiem tylko na tzw oko. znaczy nie przykładaj do oka rozżażonej przypadkiem Tongue tylko sprawdź jak szybko się grzeją i czy całe się rozgrzewają.


RE: trzesie silnikiem - przemo - 05-12-2012 12:49

Słuchajcie, wczoraj elektryk samochodowy, powiedział mi, że nie powinno się odpalać jak tylko zgaśnie kontrolka świec, tylko jak się takie cpyk usłyszy. stosuje to, i nie mam już problemów, bo wcześniej miałem tak jak ty...


RE: trzesie silnikiem - ENDRJU222 - 05-12-2012 12:51

ten "cpyk" jak to określasz to wygląda właśnie na przekaźnik, który puszcza i przestaje grzać świece.
prawdziwa zima dobiero sie zbliża więc jeszcze życie zweryfikuje Big Grin


RE: trzesie silnikiem - majronn - 05-12-2012 15:32

no wlasnie tylku u mnie zadnego ''pstryk pyk ciach trys brys'' nie slychac nawet swiatlo malo co przygasa podczas grzania swieczek wiec moze to to przekaznik juz nie podaje jakiegos tam tanpiecia odpowiedniego do rozgrzania swiec,meczy mnie tylko to ze czas grzania przy dzisiejszej temp jaka jest 0 stopini to jest jakies 3 ,4 sek dla mnie wydaje sie to byc za krotko ale moze ....... a w sumie to juz pomalu sam juz nie weim


RE: trzesie silnikiem - ENDRJU222 - 05-12-2012 15:44

ja osobiście bym poprostu wykręcił świece sprawdził jak grzeją i już byś mógł coś wyeliminować. przekaźnik to ja nawet nie wiem jak można sprawdzić. ja też dzisiaj rano odpalałem i też króciutko się nagrzały a zapalił bez problemu. jak chcesz to grzej kilka razy i sprawdzaj, albo wymontuj świeczki i sprawdź je Big Grin